顶部左侧

买卖不后悔,一看就懂买卖绝对不后悔(通达信公式 副图 源码 测试图)(图文)股市聚焦

2020-04-06 16:12:39 阅读()
导读: 买卖不后悔一看就懂,买卖绝对不后悔 Var0:=CROSS(MA(INDEXV,31),MA(INDEXV,2));Var2:= MA((CLOSE-(MA(CLOSE,80)-MA(CLOSE,13)/3))/(MA(CLOSE,80)-MA(CLOSE,13)/3),1);E: EM

 买卖不后悔

一看就懂,买卖绝对不后悔
 

Var0:=CROSS(MA(INDEXV,31),MA(INDEXV,2));

Var2:= MA((CLOSE-(MA(CLOSE,80)-MA(CLOSE,13)/3))/(MA(CLOSE,80)-MA(CLOSE,13)/3),1);

E: EMA(EMA(EMA(EMA(CLOSE,2),2),5),5),COLORGREEN;

j: REF(E,1)COLORGREEN;

T: REF(E,2)COLORGREEN;

Y: REF(E,3)COLORGREEN;

U: REF(E,4)COLORGREEN;

A: REF(E,5)COLORGREEN;

D: REF(E,6)COLORGREEN;

P: REF(E,7)COLORGREEN;

q: REF(E,8)COLORGREEN;

w: REF(E,9)COLORGREEN;

洼: IF(E>j,j,E),coloryellow;

洼1: IF(E>T,T,E),coloryellow;

洼2: IF(E>Y,Y,E),coloryellow;

洼3: IF(E>U,U,E),coloryellow;

洼4: IF(E>A,A,E),coloryellow;

洼5: IF(E>D,D,E),coloryellow;

洼6: IF(E>P,P,E),coloryellow;

洼7: IF(E>q,q,E),coloryellow;

洼8: IF(E>w,w,E),coloryellow;

洼9: IF(E<w,w,E),coloryellow;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台